<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>To fix the teacher shortage, rethink the job — Joanne Jacobs</title> <meta name="robots" content="noodp,noydir"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Joanne Jacobs &raquo; Feed" href="http://www.joannejacobs.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Joanne Jacobs &raquo; Comments Feed" href="http://www.joannejacobs.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Joanne Jacobs &raquo; To fix the teacher shortage, rethink the job Comments Feed" href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/feed/"/>
<link rel="canonical" href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.joannejacobs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='child-theme-css' href='http://www.joannejacobs.com/wp-content/themes/child/style.css?ver=2.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='st-widget-css' href='http://www.joannejacobs.com/wp-content/plugins/share-this/css/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.joannejacobs.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.joannejacobs.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.joannejacobs.com/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="http://www.joannejacobs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.joannejacobs.com%2F2016%2F12%2Fto-fix-the-teacher-shortage-rethink-the-job%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.joannejacobs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.joannejacobs.com%2F2016%2F12%2Fto-fix-the-teacher-shortage-rethink-the-job%2F&#038;format=xml"/>
<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Joanne"}});
        </script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'a9c2db44-85e8-4592-8d9a-a76a1e21cb06'});var st_type='wordpress3.2.1';</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="icon" href="http://www.joannejacobs.com/wp-content/themes/child/images/favicon.ico"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
 
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#67c4ea;}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="To fix the teacher shortage, rethink the job"/>
<meta property="og:url" content="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/"/>
<meta property="og:description" content="Teachers of Tomorrow looks at the teacher shortage, which is especially acute in special education, math and science. Experts offer advice for recruiting and retaining more teachers. Jaime Casap, G…"/>
<meta property="article:published_time" content="2016-12-21T15:15:55+00:00"/>
<meta property="article:modified_time" content="2016-12-20T19:50:34+00:00"/>
<meta property="article:author" content="https://www.facebook.com/joanne.jacobs.92167"/>
<meta property="og:site_name" content="Joanne Jacobs"/>
<meta property="og:image" content="https://www.teachersoftomorrow.org/media/Teacher-Shortage-Areas.jpg"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@JoanneLeeJacobs"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@JoanneLeeJacobs"/>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-11725672-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="single single-post postid-61993 single-format-standard custom-background header-image header-full-width sidebar-content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.joannejacobs.com/">Joanne Jacobs</a></p><p id="description">Thinking and Linking by Joanne Jacobs</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-24089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24089"><a href="http://www.joannejacobs.com/about/">About</a></li>
<li id="menu-item-24087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24087"><a href="http://www.joannejacobs.com/contact/">Contact</a></li>
<li id="menu-item-24088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24088"><a href="http://www.joannejacobs.com/freelance/">Freelance</a></li>
<li id="menu-item-24090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24090"><a href="http://www.joannejacobs.com/our-school/">Our School</a></li>
<li id="menu-item-24086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24086"><a href="http://www.joannejacobs.com/advertise/">Advertise</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="http://www.joannejacobs.com/" role="search"><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}"/><input type="submit" class="searchsubmit search-submit" value="Search"/></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <a href="http://www.joannejacobs.com/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="http://www.joannejacobs.com/category/education/"><span>Education</span></a> <span aria-label="breadcrumb separator">/</span> To fix the teacher shortage, rethink the job</div><div class="post-61993 post type-post status-publish format-standard hentry category-education tag-teacher-shortage tag-teachers-of-tomorrow entry"><h1 class="entry-title">To fix the teacher shortage, rethink the job</h1>
<div class="post-info"><span class="date published time" title="2016-12-21T07:15:55+00:00">December 21, 2016</span> by <span class="author vcard"><span class="fn"><a href="http://www.joannejacobs.com/author/joanne/" rel="author">Joanne</a></span></span> <span class="post-comments"><a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#comments">4 Comments</a></span> </div><div class="entry-content"><p>Teachers of Tomorrow looks at the <a href="https://www.teachersoftomorrow.org/blog/insights/teacher-shortage" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.teachersoftomorrow.org/blog/insights/teacher-shortage&amp;source=gmail&amp;ust=1482254493289000&amp;usg=AFQjCNG_i2GAgRxN0BjqiLUesgynio9XUA">teacher shortage</a>, which is especially acute in special education, math and science. Experts offer advice for recruiting and retaining more teachers.</p>
<p>Jaime Casap, Google&#8217;s chief education evangelist, calls for giving teachers room to experiment, as well as more money.</p>
<p><img class="alignright" src="https://www.teachersoftomorrow.org/media/Teacher-Shortage-Areas.jpg" alt="Teacher Shortage Areas" width="290"/></p>
<p>&#8220;Rethink how the job is done, so that teachers spend less time on low-value things they do poorly (making copies, passing paper, watching students use tablets) and more on high-value instruction (mentoring, coaching, small group facilitation), suggests AEI&#8217;s Rick Hess.</p>
<p>Teachers care more about working conditions, such as &#8220;supportive principals and a safe and stimulating environment,&#8221; than salary, writes Richard Kahlenberg of the Century Foundation. Improving working conditions would reduce teacher turnover.</p>
<p>Fordham&#8217;s Richard Pondiscio also wants to rethink the job by giving teachers a sound curriculum and &#8220;first-rate instructional materials,&#8221; so they can focus on &#8220;teaching, examining student work, developing relationships with kids and parents.&#8221;</p>
</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.joannejacobs.com/category/education/" rel="category tag">Education</a></span> <span class="tags">Tagged With: <a href="http://www.joannejacobs.com/tag/teacher-shortage/" rel="tag">teacher shortage</a>, <a href="http://www.joannejacobs.com/tag/teachers-of-tomorrow/" rel="tag">Teachers of Tomorrow</a></span></div></div><div class="author-box"><div><img alt src="https://1.gravatar.com/avatar/7168cf40294100e04c8ec468379d0a74?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/7168cf40294100e04c8ec468379d0a74?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> <strong>About Joanne</strong><br/></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-222786">
<div class="comment-header">
<div class="comment-author vcard">
<img alt src="https://0.gravatar.com/avatar/c1c5aaa8edb684a534c91347f9bdcd11?s=48&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/c1c5aaa8edb684a534c91347f9bdcd11?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> <cite class="fn"><a href="https://petticoatgovernment.blogspot.com" rel='external nofollow' class='url'>C T</a></cite> <span class="says">says:</span> </div>
<div class="comment-meta commentmetadata">
<a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#comment-222786">December 21, 2016 at 8:26 am</a>
</div>
</div>
<div class="comment-content">
<p>We use schools as daycare, too, not just instruction. It makes sense to have personnel dedicated to teaching (called &#8220;teachers&#8221;) and babysitters (called something else that doesn&#8217;t offend anyone). Expecting college-educated people to act as babysitters is a sure way of keeping them out of the profession.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/?replytocom=222786#respond' onclick='return addComment.moveForm( "comment-222786", "222786", "respond", "61993" )' aria-label='Reply to C T'>Reply</a> </div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-222789">
<div class="comment-header">
<div class="comment-author vcard">
<img alt src="https://2.gravatar.com/avatar/ec84d18754c1ce7ccc96aedba6e75147?s=48&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/ec84d18754c1ce7ccc96aedba6e75147?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> <cite class="fn"><a href="https://harriettubmanagenda.blogspot.com/" rel='external nofollow' class='url'>Malcolm Kirkpatrick</a></cite> <span class="says">says:</span> </div>
<div class="comment-meta commentmetadata">
<a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#comment-222789">December 21, 2016 at 10:55 am</a>
</div>
</div>
<div class="comment-content">
<p>Just how large a departure from the current institutional/legal environment may we imagine in this discussion? In descending order:<br/>
5. Free the education industry entirely from State (government, generally) interference: repeal compulsory attendance laws, minimum wage laws, and child labor laws. Abolish State operation of schools and tax subsidization of schools.<br/>
4. Create a tax-subsidized competitive market in education services with tuition vouchers or education savings accounts and subsidized homeschooling. Allow students to take an exit exam (the GED will do) at any age and apply the taxpayers&#8217; age 6-18 education subsidy toward post-secondary tuition or toward a wage subsidy ($12,000/(240&#215;8)=$6/25/hr.) at any qualified private-sector employer.<br/>
3. Free government schools from State-mandated teacher credential requirements.<br/>
2. Enact as an alternative path to teacher certification a two-year apprenticeship program where Principals could hire as in-house substitutes, teachers&#8217; aides, and Department gofers college grads with relevant non-Education degrees.<br/>
1. Admit defeat and accept that the NEA/AFT/AFSCME cartel owns your kids and the taxpayers&#8217; $700+ billion/year K-PhD education subsidy. </p>
<p>College of Education credits should count AGAINST applicants for teaching positions.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/?replytocom=222789#respond' onclick='return addComment.moveForm( "comment-222789", "222789", "respond", "61993" )' aria-label='Reply to Malcolm Kirkpatrick'>Reply</a> </div>
</li> 
<li class="comment even thread-even depth-1" id="comment-222791">
<div class="comment-header">
<div class="comment-author vcard">
<img alt src="https://0.gravatar.com/avatar/67d8654b71e4188277a8d96e3a97341b?s=48&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/67d8654b71e4188277a8d96e3a97341b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> <cite class="fn"><a href='http://orangemath.tumblr.com' rel='external nofollow' class='url'>Dennis Ashendorf</a></cite> <span class="says">says:</span> </div>
<div class="comment-meta commentmetadata">
<a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#comment-222791">December 21, 2016 at 2:23 pm</a>
</div>
</div>
<div class="comment-content">
<p>Perhaps the benchmark model should be to see teachers as &#8220;special forces&#8221; with pacification skills: occupying soldiers working with local citizens. The Ed powers-that-be need to provide me the &#8220;minimum&#8221; set of tools that give teachers the ability to respond positively to the students. The teachers are field agents. Generals aren&#8217;t in the field and they don&#8217;t pester field agents with excessive paperwork during the mission. Professional Development isn&#8217;t just for training, but debriefing.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/?replytocom=222791#respond' onclick='return addComment.moveForm( "comment-222791", "222791", "respond", "61993" )' aria-label='Reply to Dennis Ashendorf'>Reply</a> </div>
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-222801">
<div class="comment-header">
<div class="comment-author vcard">
<img alt src="https://2.gravatar.com/avatar/ec28ccbff905a2c75773e576e5194d30?s=48&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/ec28ccbff905a2c75773e576e5194d30?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> <cite class="fn">Educationally Incorrect</cite> <span class="says">says:</span> </div>
<div class="comment-meta commentmetadata">
<a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#comment-222801">December 22, 2016 at 1:56 am</a>
</div>
</div>
<div class="comment-content">
<p>Most of those &#8220;experts&#8221; on that site are complete idiots. Nearly all are looking only at the demand side of the equation and completely ignoring the supply side.</p>
<p>Sure, there may be 100k+ teacher openings this year, but there are roughly twice as many people graduating with teaching credentials in one year.</p>
<p><a href="http://www.caldercenter.org/sites/default/files/Missing%20Elements%20in%20the%20Disucssion%20of%20Teacher%20Shortages%20PDF.pdf" rel="nofollow">http://www.caldercenter.org/sites/default/files/Missing%20Elements%20in%20the%20Disucssion%20of%20Teacher%20Shortages%20PDF.pdf</a></p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/?replytocom=222801#respond' onclick='return addComment.moveForm( "comment-222801", "222801", "respond", "61993" )' aria-label='Reply to Educationally Incorrect'>Reply</a> </div>
</li> 
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.joannejacobs.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true"/><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true"/><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3"/><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='61993' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77d1995b1a"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p> </form>
</div> 
</div><div id="sidebar" class="sidebar widget-area"><div id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Book</h4>
<div class="textwidget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=readjacobscom-20&marketplace=amazon&region=US&placement=1403970238&asins=1403970238&linkId=43D3NKX7GIIVFKAS&show_border=true&link_opens_in_new_window=true">
</iframe></div>
</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">subscribe</h4>
<div class="textwidget"><a href="http://www.joannejacobs.com/feed/"><img src="http://www.joannejacobs.com/feedicon.jpg"/></a>
<p></p></div>
</div></div>
<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap"> <h4 class="widget-title widgettitle">Recent Posts</h4>
<ul>
<li>
<a href="http://www.joannejacobs.com/2016/12/a-bad-year-for-core-linked-sat/">A &#8216;bad year&#8217; for Core-linked SAT</a>
</li>
<li>
<a href="http://www.joannejacobs.com/2016/12/dc-focuses-teacher-training-on-teaching/">DC focuses teacher training on (!) teaching</a>
</li>
<li>
<a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/">To fix the teacher shortage, rethink the job</a>
</li>
<li>
<a href="http://www.joannejacobs.com/2016/12/if-families-fail-what-can-schools-do/">If families fail, what can schools do?</a>
</li>
<li>
<a href="http://www.joannejacobs.com/2016/12/chicagos-empty-high-schools/">Chicago&#8217;s empty high schools</a>
</li>
</ul>
</div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Richard Aubrey</span> on <a href="http://www.joannejacobs.com/2016/12/if-families-fail-what-can-schools-do/#comment-222805">If families fail, what can schools do?</a></li><li class="recentcomments"><span class="comment-author-link">SC Math Teacher</span> on <a href="http://www.joannejacobs.com/2016/12/if-families-fail-what-can-schools-do/#comment-222804">If families fail, what can schools do?</a></li><li class="recentcomments"><span class="comment-author-link">Richard Aubrey</span> on <a href="http://www.joannejacobs.com/2016/12/if-families-fail-what-can-schools-do/#comment-222803">If families fail, what can schools do?</a></li><li class="recentcomments"><span class="comment-author-link">Richard Aubrey</span> on <a href="http://www.joannejacobs.com/2016/12/dc-focuses-teacher-training-on-teaching/#comment-222802">DC focuses teacher training on (!) teaching</a></li><li class="recentcomments"><span class="comment-author-link">Educationally Incorrect</span> on <a href="http://www.joannejacobs.com/2016/12/to-fix-the-teacher-shortage-rethink-the-job/#comment-222801">To fix the teacher shortage, rethink the job</a></li></ul></div></div>
<div id="text-10" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="nmWidgetContainer" data-client="285"></div>
<script src="http://cdn.nmcdn.us/js/connect.js"></script>
<script type="text/javascript">

NM.init({ClientID: 285});

</script></div>
</div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="linkcat-4470" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">(a) EdBlogs</h4>
<ul class='xoxo blogroll'>
<li><a href="http://blog.bellwethereducation.org/">Ahead of the Heard</a></li>
<li><a href="http://ny.chalkbeat.org/">Chalkbeat NY</a></li>
<li><a href="http://www.brookings.edu/blogs/brown-center-chalkboard">Chalkboard</a></li>
<li><a href="http://citizen.education/index.php/category/education/">Citizen Ed</a></li>
<li><a href="http://blogs.edweek.org/edweek/curriculum/">Curriculum Matters</a></li>
<li><a href="http://dianeravitch.net/">Diane Ravitch</a></li>
<li><a href="http://teachlikeachampion.com/blog/">Doug Lemov&#039;s Field Notes</a></li>
<li><a href="http://dropoutnation.net/">Dropout Nation</a></li>
<li><a href="http://www.edcentral.org/">EdCentral</a></li>
<li><a href="http://www.edsource.org/today/">EdSource Today</a></li>
<li><a href="http://www.ewa.org/blog-educated-reporter">Educated Reporter</a></li>
<li><a href="http://www.edexcellence.net/commentary/education-gadfly-weekly">Education Gadfly</a></li>
<li><a href="http://www.educationnews.org">Education News</a></li>
<li><a href="http://educationnext.org/edblog/">Education Next</a></li>
<li><a href="http://educationpost.org/conversation/blog/">Education Post</a></li>
<li><a href="https://edreformnow.org/category/blog/">Education Reform Now</a></li>
<li><a href="http://www.edutopia.org/blogs">Edutopia Blog</a></li>
<li><a href="http://www.eduwonk.com/">Eduwonk</a></li>
<li><a href="http://www.eiaonline.com/intercepts/">EIA Intercepts</a></li>
<li><a href="http://theequityline.org/wp/">Equity Line</a></li>
<li><a href="https://www.thefire.org/index.php/torch/">FIRE&#8217;s Torch</a></li>
<li><a href="http://headinthesandblog.org/">Head in the Sand</a></li>
<li><a href="http://hechingerreport.org/">Hechinger Report</a></li>
<li><a href="http://educationpolicy.air.org/blog/">InformED</a></li>
<li><a href="http://blogs.edweek.org/edweek/inside-school-research/">Inside School Research</a></li>
<li><a href="http://jaypgreene.com/">Jay P. Greene</a></li>
<li><a href="https://larrycuban.wordpress.com/">Larry Cuban</a></li>
<li><a href="http://www.mindingthecampus.org/">Minding the Campus</a></li>
<li><a href="https://oilf.blogspot.com/">Out in Left Field</a></li>
<li><a href="http://blogs.edweek.org/edweek/campaign-k-12/">Politics K-12</a></li>
<li><a href="http://www.frederickhess.org/">Pundicity</a></li>
<li><a href="http://putkidsfirstmn.org/">Put Kids First</a></li>
<li><a href="http://www.realcleareducation.com/">Real Clear Education</a></li>
<li><a href="http://www.redefinedonline.org/">redefinEd</a></li>
<li><a href="http://shankerblog.org/">Shanker Blog</a></li>
<li><a href="http://shermandorn.com/wordpress/">Sherman Dorn</a></li>
<li><a href="http://blogs.edweek.org/edweek/teacherbeat/">Teacher Beat</a></li>
<li><a href="http://scholasticadministrator.typepad.com/thisweekineducation">This Week in Education</a></li>
<li><a href="http://blogs.edweek.org/edweek/top_performers/">Top Performers</a></li>
</ul>
</div></div>
<div id="linkcat-4471" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">(b) TeacherBlogs</h4>
<ul class='xoxo blogroll'>
<li><a href="https://a-teachers-view.blogspot.com/">A Teacher&#8217;s View</a></li>
<li><a href="http://www.brilliant-insane.com/">Brilliant or Insane</a></li>
<li><a href="http://blog.mrmeyer.com/">Dy/Dan</a></li>
<li><a href="http://www.edudemic.com/">Edudemic</a></li>
<li><a href="http://mathwithbaddrawings.com/">Math With Bad Drawings</a></li>
<li><a href="http://nyceducator.com/">NYC Educator</a></li>
<li><a href="https://welcometoorganizedchaos.blogspot.com/">Organized Chaos</a></li>
<li><a href="http://www.teachforamerica.org/blog">Pass the Chalk</a></li>
<li><a href="https://rightontheleftcoast.blogspot.com/">Right on the Left Coast</a></li>
<li><a href="http://www.storiesfromschool.org/">Stories from School</a></li>
<li><a href="http://blogs.edweek.org/teachers/teacher_in_a_strange_land/">Teacher in a Strange Land</a></li>
<li><a href="http://blogs.edweek.org/teachers/teaching_now/">Teaching Now</a></li>
<li><a href="http://www.teachingquality.org/blogs">Teaching Quality</a></li>
</ul>
</div></div>
<div id="linkcat-4472" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">(c) Blogroll</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.apt11d.com">11D</a></li>
<li><a href="https://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.davidajacobs.com">David Jacobs</a></li>
<li><a href="https://www.reason.com/blog">Hit &amp; Run</a></li>
<li><a href="http://pajamasmedia.com/instapundit/">Instapundit</a></li>
<li><a href="http://www.seanet.com/%7Ejimxc/Politics/">Jim Miller</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/">Tim Blair</a></li>
<li><a href="http://vpostrel.com/blog">Virginia Postrel</a></li>
</ul>
</div></div>
<div id="linkcat-8793" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">For Parents</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.imagiplay.com/">ImagiPLAY</a></li>
<li><a href="https://www.mykidneedsthat.com/">MyKidNeedsThat</a></li>
</ul>
</div></div>
<div id="linkcat-4475" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Links</h4>
<ul class='xoxo blogroll'>
<li><a href="https://www.abovegroundpoolcentral.com/">Above Ground Pool Central</a></li>
<li><a href="http://www.custom-magnets.com/">Custom Magnets</a></li>
<li><a href="http://www.marlows-diamonds.co.uk/diamond-engagement-rings">Gia Certified Diamond Rings</a></li>
<li><a href="https://timepieceperfection.com/">Luxury Watches for Sale</a></li>
<li><a href="http://magnetbymail.com/">Magnets by Postcard</a></li>
<li><a href="http://www.oldnaplesluxuryproperties.com/">Old Naples</a></li>
<li><a href="http://www.pilot-wing.com/">Plastic Pilot Wings</a></li>
<li><a href="http://www.clipbadges.com/">Plastic Police Badges</a></li>
<li><a href="http://www.promovouchers.co.uk/">Promo Vouchers</a></li>
<li><a href="http://www.promocodewatch.com/">Real-Time Coupons</a></li>
<li><a href="https://www.clouddesktoponline.com/hosted-virtual-desktop/">VDI Hosting</a></li>
<li><a href="http://www.vividress.uk.com/occasion-dresses/evening-dresses-uk.html">ViviDress Cheap Evening Dresses</a></li>
<li><a href="http://x3digital.com/">Website Design X3 Digital</a></li>
</ul>
</div></div>
<div id="linkcat-4476" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Online Education</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.excelhighschool.com/">Excel High School Online</a></li>
<li><a href="https://www.paralegalcertificationscoop.com/">Paralegal Certification Scoop</a></li>
<li><a href="https://metapress.com/">Web Design Tips, Tutorials and Guides</a></li>
</ul>
</div></div>
<div id="linkcat-8711" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Useful Resources</h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.hubnames.com">1st Hub Names</a></li>
<li><a href="http://www.binaryoptionrobotinfo.com/">Binary Option Robot Info</a></li>
<li><a href="https://pandaneo.com/">Camping Guides and Tips</a></li>
<li><a href="http://www.newjerseyrealestatenetwork.com/">Dekanski Home Selling Team</a></li>
<li><a href="https://elance360.com/">Elance360</a></li>
<li><a href="http://www.investorpanda.com/">Investor Panda</a></li>
<li><a href="http://www.nikolebordatoblog.com/">Photography Classes</a></li>
<li><a href="http://www.buildingsecurity.com/">Security Service</a></li>
</ul>
</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">SiteMeter</h4>
<div class="textwidget"> 
<script type="text/javascript" src="https://www.sitemeter.com/js/counter.js?site=s28joannejacobs">
</script>
<noscript>
<a href="http://s28.sitemeter.com/stats.asp?site=s28joannejacobs" target="_top">
<img src="http://s28.sitemeter.com/meter.asp?site=s28joannejacobs" alt="Site Meter" border="0"/></a>
</noscript>
 </div>
</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2016 &#x000B7; <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.joannejacobs.com/wp-login.php">Log in</a></p></div></div></div></div>  
<script>
    <!-- 
        var sc_project=9835453; 
        var sc_security="e07e0ac4"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9835453/0/e07e0ac4/0/" alt="web analytics"/></a></div></noscript>
 
<div style="display:none">
<div class="grofile-hash-map-7168cf40294100e04c8ec468379d0a74">
</div>
<div class="grofile-hash-map-c1c5aaa8edb684a534c91347f9bdcd11">
</div>
<div class="grofile-hash-map-ec84d18754c1ce7ccc96aedba6e75147">
</div>
<div class="grofile-hash-map-67d8654b71e4188277a8d96e3a97341b">
</div>
<div class="grofile-hash-map-ec28ccbff905a2c75773e576e5194d30">
</div>
</div>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651"></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2016Decaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.joannejacobs.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'71053427',post:'61993',tz:'-8',srv:'www.joannejacobs.com'} ]);
	_stq.push([ 'clickTrackerInit', '71053427', '61993' ]);
</script>
</body></html>
